Le seul forum français multi-marques dédié à la voiture d'origine japonaise qui ne se prend pas la tête. Ici on discute, on s'entraide et on parle de ses projets
 
PortailPortail  AccueilAccueil  ÉvènementsÉvènements  S'enregistrerS'enregistrer  ConnexionConnexion  la boutique du clubla boutique du club  LA PAGE FACEBOOK DU CLUBLA PAGE FACEBOOK DU CLUB  

Partagez
 

 problème pour (in)géni(eux) électrique

Aller en bas 
AuteurMessage
Xprim
It's a long way to the top !
Xprim

Nombre de messages : 82
Réputation : 3
Date d'inscription : 18/06/2013

problème pour (in)géni(eux) électrique Empty
MessageSujet: problème pour (in)géni(eux) électrique   problème pour (in)géni(eux) électrique Icon_minitimeMer 2 Jan - 15:40

Nul ne semble en avoir eu l'idée, car s'il y beaucoup sur le net, il n'y aura jamais tout. Voilà l'énoncé:
J'ai décidé d'installer une condamnation des portières à distance sur mon coupé qui n'était pouvu d'aucun système du genre. Pas de souçis, cela fonctionne avec la télécommande. Mais j'ai voulu y adjoindre un interrupteur de commande manuel pour pouvoir fermer ou ouvrir les 2 portes de l'intérieur. Ce qui fonctionne également très bien, mais séparément. Car dès que je veux connecter l'ensemble c'est invariablement le même pétage de fusible, et j'en ai pourtant essayé des solutions de cablage.
Donc, il y a soit un mauvais branchement dans mon schéma, soit une astuce qui rendrait viable la connection entre les activateurs et l'interrupteur + les télécommandes. Peut-être que certains cables
de la centrale de contrôle (masse ou positifs) devraient être raccordés à l'interrupteur ou alors serait-il nécessaire d'installer un relai sont le cablage reste à déterminer. (lorsque le bouton ou la télécommande fonctionnent, c'est sans relai).
A vos avis?
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
toto4x4
Moderateur
toto4x4

Nombre de messages : 358
Age : 60
Localisation : Vaucluse
Réputation : 16
Date d'inscription : 11/07/2007

problème pour (in)géni(eux) électrique Empty
MessageSujet: Re: problème pour (in)géni(eux) électrique   problème pour (in)géni(eux) électrique Icon_minitimeMer 2 Jan - 16:21

salut,
Pour ma part, je ne suis pas assez caler en électricité auto pour te répondre. Désolé......
Bon courage

_________________
Un PATROL un jour, un PATROL toujours!!!!!!

NISSAN PATROL3.3TD Blanc, + 5, intercooler.

Depuis peu DATSUN 160 j SSS


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Xprim
It's a long way to the top !
Xprim

Nombre de messages : 82
Réputation : 3
Date d'inscription : 18/06/2013

problème pour (in)géni(eux) électrique Empty
MessageSujet: Re: problème pour (in)géni(eux) électrique   problème pour (in)géni(eux) électrique Icon_minitimeMer 16 Jan - 9:45

Okay, c'est bon. une histoire de câblage en fait:
Les câbles orange et orange noir à la masse dans la centrale sont en fait raccordés
aux câbles bleu et vert (sur le dessin car pas forcément de cette couleur) de l'interrupteur
avec la logique que le réseau suive le blanc/noir
avec le orange/noir pour un activateur et le orange pour le noir de l'activateur. Tout cela
sans nécessité de relais supplémentaire.
Revenir en haut Aller en bas
Contenu sponsorisé




problème pour (in)géni(eux) électrique Empty
MessageSujet: Re: problème pour (in)géni(eux) électrique   problème pour (in)géni(eux) électrique Icon_minitime

Revenir en haut Aller en bas
 
problème pour (in)géni(eux) électrique
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pour partir en balade
» J'ai un problème pour me connecter
» Treuil electrique
» Problème pour démarrer mon quad!
» problème export sous gopro studio 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CLUB ET FORUM TEAM GO ON :: MECANIQUE ! & COMPETITION ! :: MECANIQUE & PREPARATION-
Sauter vers: