Le seul forum français multi-marques dédié à la voiture d'origine japonaise qui ne se prend pas la tête. Ici on discute, on s'entraide et on parle de ses projets
 
PortailPortail  AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  la boutique du clubla boutique du club  LA PAGE FACEBOOK DU CLUBLA PAGE FACEBOOK DU CLUB  

Partagez | 
 

 [L16 SSS] moteur qui "broutte" sans starter??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
snowflake
petit nouveau !


Nombre de messages : 25
Réputation : 1
Date d'inscription : 04/04/2009

MessageSujet: [L16 SSS] moteur qui "broutte" sans starter??   Sam 19 Déc - 21:46

Hello!

Apres l'alternateur naze, petit soucis de "broutage".... (Carbu SU sur ma 160J SSS KPLA10)
Depuis qu'il fait froid (vive l'Alsace!) j'ai l'impression que le moteur broute légèrement, ça se sent le plus sur voie rapide, à 110, 3000 tr/min en 5ème, le problème, c'est que ça va en grandissant, et ce matin avec les -7, j'ai du me faire les 50 km de nationale avec le starter tiré à moitié!

J'ai regardé les niveau de liquide des carbus et ils sont au minimum, voir moins... est ce que ça pourrait venir de ça? Que faut-il prendre pour faire les niveaux? on m'a parlé d'huile moteur, de liquide de frein ou de liquide de direction assistée, le souci c'est que je ne sais pas du tout ce qu'il y a dedans actuellement!

Quand j'accélère à fond, elle prend normalement les tours, ça se sent quand je suis à mi-charge ou l'accélérateur légèrement appuyé, enfin vous voyez... j'ai aussi l'impression qu'elle consomme plus, mais ça c'est surement lié au froid.

Sinon qu'est ce que ça peut être votre avis?

J'attends vos réponse, et surtout merci d'avance!!!
merci
Revenir en haut Aller en bas
rallye 3
Habitué du Forum
avatar

Nombre de messages : 546
Age : 55
Localisation : rhones alpes
Réputation : 30
Date d'inscription : 09/03/2009

MessageSujet: Re: [L16 SSS] moteur qui "broutte" sans starter??   Dim 20 Déc - 0:36

il faut enrichir en carburant Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [L16 SSS] moteur qui "broutte" sans starter??   Dim 20 Déc - 5:47

J'ais un peu le meme probleme, ca ce trouve ou l'enrichissement????


Dernière édition par laurent575 le Dim 20 Déc - 18:59, édité 1 fois
Revenir en haut Aller en bas
rallye 3
Habitué du Forum
avatar

Nombre de messages : 546
Age : 55
Localisation : rhones alpes
Réputation : 30
Date d'inscription : 09/03/2009

MessageSujet: Re: [L16 SSS] moteur qui "broutte" sans starter??   Dim 20 Déc - 18:20

l'enrichissement c'est les deux vis de reglage des pointeaux il faut les desserer d'un demi tour a la fois ok super !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [L16 SSS] moteur qui "broutte" sans starter??   

Revenir en haut Aller en bas
 
[L16 SSS] moteur qui "broutte" sans starter??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [L16 SSS] moteur qui "broutte" sans starter??
» mon moteur s'étouffe sans starter...
» moteur qui "tape"
» [2L16V - bruit moteur] xsara bruit "frottement" haut moteur
» "revue" moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CLUB ET FORUM TEAM GO ON :: MECANIQUE ! & COMPETITION ! :: MECANIQUE & PREPARATION-
Sauter vers: